login vsi company logo login vsi company logo 250x40
header-02.jpg

Forum Announcement

The Login VSI forum has been disabled and now only serves as an archive. If you would like to submit a new support ticket, please send an email to support@loginvsi.com.

V4 - Hang on IE while running medium workload

  • krgiridhar
  • krgiridhar's Avatar Topic Author
31 Jul 2013 08:53 #1339

I saw a similar issue reported in another thread and tried the below two and it does not seem to fix the issue in our environment. What else should we look at?

1- Make sure that our v4 GPO's are imported for the test users and enabled
our GPO's do have a few opts
2- Disable UAC on the Target(s)

This is blocking our runs and a quicker response here is much appreciated.

Thanks.

Please Log in to join the conversation.

More
31 Jul 2013 14:36 #1341

Can you post a screenshot of the issue?

Please Log in to join the conversation.

  • krgiridhar
  • krgiridhar's Avatar Topic Author
31 Jul 2013 16:59 #1345

Attached.

Attachments:

Please Log in to join the conversation.

More
31 Jul 2013 19:09 #1346

Thanks,

Does this also happen when you run a medium/heavy/light workload?

Thanks,

Omar

Please Log in to join the conversation.

  • krgiridhar
  • krgiridhar's Avatar Topic Author
04 Aug 2013 00:58 #1352

This turned out to be a group policy issue. The GP that was set on DC did not propagate to the VM. Manually setting it in the gold image fixed this.

Please Log in to join the conversation.

More
07 Aug 2013 09:52 #1357

Thanks for the update and good luck testing!

Please Log in to join the conversation.

Start Delivering the Best End User Experience Today

Request a Demo

Login VSI, Inc.

3945 Freedom Circle
Suite 670
Santa Clara, CA 95054

Phone: +1 408 899 7418

Login VSI B.V.

De Entree 85
1101 BH Amsterdam
The Netherlands

Phone: +31 20 705 1200